メルカリにログインしようとしたら メアドとパスを入力する下のところに サポート対...

profile
匿名
2017.01.13 17:48 | 2017.01.13 17:49編集済み
Completed

メルカリにログインしようとしたら メアドとパスを入力する下のところに サポート対象のブラウザにアップグレードしてください と出てログイン出来ませんでした、 どういうことですか?

ブラウザメルカリインターネット

回答 2
profile
1
匿名1
2017.01.13 17:54

ブラウザのバージョンが古いからアップグレードしろってことですね

profile
匿名
2017.01.13 18:00

匿名1さん どこからやればいいんでしょうか?

profile
1
匿名1
2017.01.13 18:02

使ってるブラウザを検索すればできるよ