なぜですか? あと強制初期化もできません

profile
匿名
2016.12.01 19:58

なぜですか? あと強制初期化もできません

iPhone,iPod touch

iPhoneiPod touch

回答 1
Lv.5
0
2016.12.01 20:05

iPod Touch 第5世代はそのバージョンが限界です。 iOS 10以上が使いたい場合は第6世代に買い替えて下さい。