iPhone4でLINEpayカードは作れますか? iOSのバージョン的にLIN...

profile
匿名
2016.11.30 12:32

iPhone4でLINEpayカードは作れますか? iOSのバージョン的にLINEのバージョンが古くなると思うので、そのバージョン(7.1.2)でもLINEpayは申し込めるかという意味です。

iPhoneLINEスマートフォン

回答 2
profile
0
匿名1
2016.11.30 12:36

LINEのバージョン4.8.0以降をサポートしているiOSであれば申込可能かと...

Lv.3
0
2016.11.30 13:23

ムリ LINE自体の動作環境がiOS 8以降になってる

profile
匿名
2016.11.30 15:09

-かずき-さん いや、そうではなくて、古いiOSでも最新は無理ですがLINEの場合には一部のバージョンまで利用可能なんです。 あくまでiOS8以降なのは最新と最新に近いバージョンの話です。