画像のように表示されたのですが、ランチャーを開いて、use ver.を選択しよう...

2016.10.19 21:42
Completed

画像のように表示されたのですが、ランチャーを開いて、use ver.を選択しようとしてもforge1.7.10がありません どうして導入出来ないのでしょうか? 管理者権限だけのパターンと普通に開くのパターンも試しました 1.7.10をすでに1回起動してます 1.8.9は導入出来ます

Minecraft

Minecraft

回答 1
profile
1
匿名1
2016.10.19 21:46

インストールの手順とかを写真で取ったりとかできますか?

2016.10.19 21:49